Zvýšené klepání při pouštění spojky.

Zvýšené klepání při pouštění spojky.

Příspěvekod DIM » stř lis 11, 2009 12:26,0

Zdar , už jsem to psal i na jiné diskuzi :

jediné co mi sice trochu ale přece kalí úplnou radost je to klepání nebo jak to nazvat při vymačkávání a pouštění spojky. Při rozjezdu to je docela dost slyšet, i vibrace trochu člověk vnímá. Je to ale jen když je spojka rozpojena ( spojena ) tak na půl. Když je pedál na podlaze, tak nic, jen v té fázi těsně před plným záběrem. Slyšitelně se zvýrazní traktorový zvuk, který ale po celkovém puštění pedálu okamžitě zmizí. Není to ale slyšet, když je auto studené, naopak čím delší jízda, tím je to výraznější. Připadá mi, že by to mohlo mít spojitost s hustotou oleje . Neřešili jste to někdy někdo ? Nebo je to normální ??
Ford Mondeo, 2,2 TDCi 129, Combi, r.v. 2009, Titanium X
DIM
*
*
 
Příspěvky: 36
Registrován: pát lis 06, 2009 15:39,0

Příspěvekod PLeon » stř lis 11, 2009 15:51,0

No mi temer od noivoty spojkovy pedal akorat docela casto zavrze pri jeho pousteni, ale to je jen kloubem, je to slyset, kdyz clovek vypne motor a pusti spojku. Na to ze je to nove mne to docela nemile prekvapilo. To co ale popisujes ty, s tim problem nemam.
Mondeo, 2.2 TDCi, 5dv., 2009, Titanium X Exclusive, White Frozen
Focus 1.8 TDCi, kombi, 2007 Silver, sluzebni
Mondeo 2.0 TDCi, kombi., 2004, Ghia, Deep Rosso
PLeon
***
***
 
Příspěvky: 150
Registrován: čtv dub 09, 2009 10:54,0

Příspěvekod DIM » stř lis 11, 2009 16:09,0

Tak mám tam zatím jen cca 2 tis km, třeba se to bude lepšit..... leda že by ne :-)
Ford Mondeo, 2,2 TDCi 129, Combi, r.v. 2009, Titanium X
DIM
*
*
 
Příspěvky: 36
Registrován: pát lis 06, 2009 15:39,0

DIM

Příspěvekod oldclubber » sob čer 05, 2010 15:33,0

mam sice Smax 2.0tdci 07 ale v sekci oněm nic není:(
vyřešil si prosím,už nějak ten problém?nebo co to vůbec způsobovalo?No ptám se proto,protože přesně tohle mi asi 2x udělal.jel jsem delší trasu 220km tam a pak zpět a jako by se natvrdo setrvačník o něco odíralxspojeno se spojkovým pedálem na volnoběh,v záběru ustává.druhý den ráno nic.následné jízdy do 50km nic.
Mam z toho docela hlavu bo chci jet do Chorvatska a nerad bych měl trable.
S-Max, 2.0Tdci 103Kw,r.v. 2007, Titanium
oldclubber
*
*
 
Příspěvky: 21
Registrován: sob bře 06, 2010 8:20,0
Bydliště: Plzeň

Re: DIM

Příspěvekod DIM » úte čer 08, 2010 13:55,0

Neřešil jsem to, tak nějak jsem si na to zvykl. Nehorší se to, ani nelepší......
Ford Mondeo, 2,2 TDCi 129, Combi, r.v. 2009, Titanium X
DIM
*
*
 
Příspěvky: 36
Registrován: pát lis 06, 2009 15:39,0

Re: Zvýšené klepání při pouštění spojky.

Příspěvekod smokee » pon dub 27, 2015 10:09,0

Už je to asi zamluvený, ale doplním... Mám stejný problém a bylo mi řečeno že se jedná o špatné ložisko, a teď nevím, buď na spojce nebo na dvouhmotě. Nicméně mi bylo řečeno, že když se dělá tak vzhledem k obtížné montáži demontái a ceně práce se vyplácí dělat i spojku :/ Ta bude na programu také, takže vyčkávám.
smokee
Junior
Junior
 
Příspěvky: 3
Registrován: ned dub 19, 2015 14:17,0


Zpět na Mondeo MK IV - Převodovka, spojka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník