Startování Fiesty

Startování Fiesty

Příspěvekod kami » stř bře 01, 2006 9:29,0

Ahojky,prosím o radu.Koupila jsem si Fiestu 1,25 rok výroby 1998.Před nedávnem se mi stalo,že nešla opakovaně nastartovat.Po otočení klíčem jsem slyšela jen zvuk jako by "točení",ale dál nic.Když jsem se pak vrálila později k autu,chytla.Pak bylo několik týdnů vše v pořádku.O víkendu zase nestartovala.Večer ani ráno.Takže jsem si zavolala známeho,aby mi ji odtáhl,ani to nebylo třeba,jemu Fiesta na první pokus nastartovala.Připadám si jako blázen,který neumí startovat...Přesto jsem ji dala do servisu,kde jim na počítači vyšlo,že je vše v pořádku.Chci vědět jestli někdo neměl někdy podobný problém.Díky za odpovědi
kami
Junior
Junior
 
Příspěvky: 1
Registrován: úte úno 28, 2006 10:23,0

Re: Startování Fiesty

Příspěvekod DR » stř bře 01, 2006 16:01,0

kami: kdysi mi podobně zlobil starý passat, nakonec jsem zjistil, že stačí po zapnutí zapalování chvilku počkat, než všechno v motoru docvaká a dohrká a až po cca 5ti vteřinách startovat.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Příspěvekod Lukas » stř bře 01, 2006 16:26,0

Mě to spíš připadá, že se občas nevysune pastorek startéru a startér se točí na prázdno "slyšela jen zvuk jako by "točení",ale dál nic". Většinou pomůže vyčištění startéru.
CMC 388
Mondeo Mk IV, 09´ Kombi 2,2, TDCI, Titanium S
C - max 2010, 1,6i, Gen X
Mondeo Mk II, 97´ kombi 1,8i 16V, GLX
________________________________________
Škoda Fabia ´02 1,9 TDI 74 kw - Comfort :-) - služební
ex. Mondeo Mk II, 96´ kombi 1,8i 16V, Ghia, Mondeo Mk III, 06´ kombi 2,2 TDCI, Titanium X
Uživatelský avatar
Lukas
*****
*****
 
Příspěvky: 509
Registrován: čtv čer 17, 2004 14:56,0
Bydliště: Praha

Příspěvekod Jugmisek » čtv bře 13, 2008 8:20,0

Ja mel jednou taky takovy problem,a na to ze mi to chciplo za jizdy a potiz byla v toim ze sem natankoval na ONO a tam meli v benzinu trochu vic vody...
Fiesta, 1.1 35, HATCHBACK r.v. 1994,
Jugmisek
Junior
Junior
 
Příspěvky: 8
Registrován: stř bře 12, 2008 14:22,0

Příspěvekod -daggy- » úte říj 07, 2008 13:14,0

Mam jednu off-topic otazku:
nevie niekto ci pasuje na Fiestu v mojom popise starter z Escorta MK7? Mam moznost zohnat jeden v dobrom stave, moj uz zial dost skripe pri startovani. Skusim este preverit ci sedi oznacenie starterov. Dost by ma potesilo keby to bolo realne :wink:
Fiesta MK3, 1.3i 44kW, OHV, Sedan, r.v. 1996, Classic, 1299 cm3
Mondeo MK3 2.0 TDCi 96kW, kombi, Ghia, MMT6, r.v. 2004
Uživatelský avatar
-daggy-
**
**
 
Příspěvky: 54
Registrován: stř čer 04, 2008 14:49,0
Bydliště: Snina/SVK

fiesta1.1 střílí do výfuku

Příspěvekod leons » pon kvě 18, 2009 18:47,0

jsem nový majitel fiesty asi týden,doted jezdila skvěle,ale včera včera jsem nenastartoval,motor točí a nic,po chvíli motor chytí ale jede na jekoby na 3 válce a střílí do výfuku,skušebně njsem sundal vzduchový filtr a jdou z něj pulmetrové plameny,můžou to být špatné svíčky?nebo kabely,dík za každou radu :?:
mondeo, 1.6 16v 68, combi, r.v. 1995, základní
fiesta 1.1 37kw 1995
Uživatelský avatar
leons
Junior
Junior
 
Příspěvky: 6
Registrován: čtv úno 15, 2007 19:48,0
Bydliště: Ostrava

problém vyřešen

Příspěvekod leons » sob kvě 30, 2009 17:25,0

problém je vyřešen,vyměnil jsem kabely a svíčky,motor šlape perfektně,upravil se volnoběh motor nemá tendenci zhasínat,jde perfektně do otáček bez škubání. :lol:
mondeo, 1.6 16v 68, combi, r.v. 1995, základní
fiesta 1.1 37kw 1995
Uživatelský avatar
leons
Junior
Junior
 
Příspěvky: 6
Registrován: čtv úno 15, 2007 19:48,0
Bydliště: Ostrava

Příspěvekod onousek777 » čtv říj 29, 2009 9:30,0

Podle popisu jsem měla podobný problém. Vyměnili mi pastorek u startéru a od té doby je to OK
Fiesta, 1,3; 43kW, hatchback, r.v. 1996, Classic
Uživatelský avatar
onousek777
Junior
Junior
 
Příspěvky: 1
Registrován: stř říj 28, 2009 17:49,0
Bydliště: Konice

Příspěvekod -daggy- » pon lis 02, 2009 21:12,0

Nechcem zakladat novu temu, lebo mozno to je banalita. Poslednych par startov sa stale asi o 5-10 sekund po naskoceni motora z vyfuku vyhrnie mnozstvo bieleho dymu, trva to asi 3-4 sekundy, potom uz nevidno spaliny, mnozstvo dymu je dost velke, v garazi mam riadnu "dymovu clonu". Dym je biely, takze olej by to nemal byt. Hladina chladiacej kvapaliny neklesa (vobec nedolievam). Je dost mozne ze sa to zacalo objavovat po tom, co som minule vyberal akumulator z auta na doliatie destilky a nasledne dobitie. Dovtedy som to dymenie nezaregistroval. Skusim zajtra rozobrat sanie a skontrolovat vzduchovy filter + restartnem RJ, moznoze to pomoze. Nema este niekto nejaky napad co by som mal skontrolovat, pripadne co by to mohlo sposobovat?
Fiesta MK3, 1.3i 44kW, OHV, Sedan, r.v. 1996, Classic, 1299 cm3
Mondeo MK3 2.0 TDCi 96kW, kombi, Ghia, MMT6, r.v. 2004
Uživatelský avatar
-daggy-
**
**
 
Příspěvky: 54
Registrován: stř čer 04, 2008 14:49,0
Bydliště: Snina/SVK

Příspěvekod -daggy- » úte lis 03, 2009 20:29,0

A este jeden detail, dneska som zistil ze mi tlaci vzduch cez otvor pre nalievanie oleja (odvetravanie klukovky), je to dost intenzivny prievan. Vraj to moze signalizovat problemy s tesnostou motora, to by aj vysvetlovalo zvysenu spotrebu oleja pri dlhsich trasach pri vyssej rychlosti. Je to naozaj pravda? Pardon za laicke otazky, ale chcel by som to dat vsetko do poriadku, tak aby som vedel ake servisne ukony ma priblizne cakaju.

EDIT: A k tomu bielemu dymu, napadlo ma ze som tankoval "nudzovo" na dost pofidernej benzinke, tak najprv vyjazdim ten sajrajt z nadrze, natankujem na Shellke a potom dam vediet ci to bude robit nadalej.
Fiesta MK3, 1.3i 44kW, OHV, Sedan, r.v. 1996, Classic, 1299 cm3
Mondeo MK3 2.0 TDCi 96kW, kombi, Ghia, MMT6, r.v. 2004
Uživatelský avatar
-daggy-
**
**
 
Příspěvky: 54
Registrován: stř čer 04, 2008 14:49,0
Bydliště: Snina/SVK

nestartuje

Příspěvekod l_marsik » sob pro 05, 2009 17:18,0

Zdravim vsechny,
heledte mam trochu problem s fiestou, kdyz chci nastartovat tak se cas od casu ozve jenom cvaknuti (je to ja kdyz narazi zub na zub) a tim to zkonci, motor ani nehlesne a jediny jak jde nakopnout je na "rozcuk", Jedna se o fiestu 1.1 benzin z roku 1994.
Vsem dik za info co to muze bejt a co s tim.
Mondeo MK1, 1.8L 16V Zetec 85, Hatchback, r.v. 1994, GLX (přes 500 000 km)
Uživatelský avatar
l_marsik
*
*
 
Příspěvky: 33
Registrován: čtv črc 17, 2008 19:57,0
Bydliště: Praha 5

Re: nestartuje

Příspěvekod -daggy- » čtv pro 10, 2009 22:40,0

l_marsik píše:Zdravim vsechny,
heledte mam trochu problem s fiestou, kdyz chci nastartovat tak se cas od casu ozve jenom cvaknuti (je to ja kdyz narazi zub na zub) a tim to zkonci, motor ani nehlesne a jediny jak jde nakopnout je na "rozcuk", Jedna se o fiestu 1.1 benzin z roku 1994.
Vsem dik za info co to muze bejt a co s tim.

Ja som to zazil 2x, 1x to bolo co mi cely vikend hralo v aute radio a druhykrat ked som zabudol vypnut interierove osvetlenie. Cize na vine bol vybity akumulator. Skus ho nechat cez noc pod nabijackou, prip. si od niekoho pozicaj zarucene dobry akumulator a vyskusaj ci nastartuje na 1x.
Fiesta MK3, 1.3i 44kW, OHV, Sedan, r.v. 1996, Classic, 1299 cm3
Mondeo MK3 2.0 TDCi 96kW, kombi, Ghia, MMT6, r.v. 2004
Uživatelský avatar
-daggy-
**
**
 
Příspěvky: 54
Registrován: stř čer 04, 2008 14:49,0
Bydliště: Snina/SVK

nestartuje jen cvaká

Příspěvekod Majkl001 » sob črc 24, 2010 13:39,0

Zdravím všechny, mám takový problém se svojí Fiestou 1.25 Zetec 55kw r.v.98. Ráno jsem přišel k autu chtěl nastartovat a jediné co jsem slyšel bylo cvakání v motorovém prostoru. Startér neměl ani tendenci se otočit. Kontrolky na přístrojovce se po otočení klíčku rozsvítili jak mají čerpadlo zabrčelo a po pokusu nastartovat jen cvakání. Neví někdo co by to mohlo byt?? Pojistky v pořádku všechny. Mám podezření na zablokovanou EŘJ. Předem děkuji
Focus, 1.8 TDdi 66kw, Kombi, r.v. 2000, Comfort
Majkl001
Junior
Junior
 
Příspěvky: 2
Registrován: pát bře 12, 2010 22:36,0
Bydliště: Olomouc

Příspěvekod ryba » sob črc 24, 2010 16:50,0

vybita baterka nebo civka na starteru. Nebo i ovladaci kablik na starter, obcas uhnije.
Mondeo, 2.0i 107kW, kombi, r.v. 2002, ghia
ryba
**
**
 
Příspěvky: 51
Registrován: ned led 31, 2010 17:02,0
Bydliště: okoli HK

Příspěvekod Majkl001 » sob črc 24, 2010 17:22,0

Diky zkontroluji a dám vědět
Focus, 1.8 TDdi 66kw, Kombi, r.v. 2000, Comfort
Majkl001
Junior
Junior
 
Příspěvky: 2
Registrován: pát bře 12, 2010 22:36,0
Bydliště: Olomouc

Příspěvekod Moudras » sob pro 25, 2010 12:49,0

Ahoj mám fiestu benzín rv 1997 1.3 startovala v pořádku ale teď mi nechce naskočit po otečení klíčku to jen vrčí a blikají kontrolky a vnitřní světlo , baterkou to není zkoušel sem to nahodit přes kabely a nic . Když sme auto roztalačili tak jelo v pořádku a hned po tom co dojelo jsem vypl motor a nastartoval a šlo to ale od té doby zas vůbec nic.
Fiesta, 1.3 rv 1997 , fialová barva
Moudras
Junior
Junior
 
Příspěvky: 3
Registrován: sob pro 18, 2010 19:16,0

Příspěvekod DR » úte pro 28, 2010 21:05,0

Moudras: baterka nebo startér, případně kabeláž mezi nimi.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Příspěvekod vorlajz » ned led 02, 2011 10:01,0

Zdravím,
mám podobný problém. Jsem vlastníkem Fiesty teprve asi druhý týden, ale hned druhý den co jsem jí měl se musel vyměnovat startér, protože jen cvakal a už mě byl prodán s tím že startér blbne. Staartér byl vyměněn a hurá Fiesta startovala. pár dní to jelo v pohodě až jsem jednou vyjížděl od baráku a po pár metrech to chvíplo a už to nejde natočit, opět to jenom cvaká. Ale ted mi přijde že cvak víc nahlas.
Nevíte čím to mže být? Pochybuju že bych za krátkou dobu odrovnal dva startéry..
Fiesta, 1.3 40kW, 3DV, r.v. 1999, ...
vorlajz
Junior
Junior
 
Příspěvky: 3
Registrován: sob led 01, 2011 12:14,0

Příspěvekod DR » ned led 02, 2011 10:19,0

vorlajz: když starér cvaká, je to na 99% tím, že nedostáívá dost (elektrické) energie k tomu, aby se jeho kotva plně vysunula - takže se ani nezačne otáčet. V takové situaci místo zbrklého měnnění drahého startéru je mnohem lepší nechat si u prodejců akumulátorů levně/zadarmo změřit zátěžákem kapacitu akumulátoru, případně i výkon dobíjecí soustavy. A pak podle výsledku měření akumlátor buď dobít, nebo vyměnit.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Příspěvekod vorlajz » ned led 02, 2011 10:31,0

Právě že akumulátor je nový a měněný, samozřejmě jsem ho nejdřív zkoušel a byl výkon dostatečný. př,rávě mě přijde divný, že jsem to nastartoval a až pak to chcíplo a nešlo to. Tamten startér byl už vadnej,pastorek jenom vyjížděl a netočil, takže by se stejně musel vyměnit( zkoušeno i na jiné fiestě). No a tenhle startér byl zkoušenej a šel a najednou nic..
Fiesta, 1.3 40kW, 3DV, r.v. 1999, ...
vorlajz
Junior
Junior
 
Příspěvky: 3
Registrován: sob led 01, 2011 12:14,0

Další

Zpět na Fiesta - Motor

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník