Problém se startováním

Příspěvekod mates71 » ned led 24, 2010 12:10,0

podívej se na tu klapku sání jako to našli u mě. všechno bylo elktricky ok. diagnostika nic a nakonec mechanicky přidřená klapka. auto chytalo jen když byla zima. za tepla to blblo. byl to skor půl roční boj se servisem už se svažoval i prodej auta a nakonec přibylo 80tis km. bez problémů
Focus, 2.0TDCi 100kW, kombi, r.v. 2005
www.proridice.eu
mates71
*
*
 
Příspěvky: 26
Registrován: úte úno 12, 2008 23:09,0
Bydliště: praha

Příspěvekod Sapik » stř led 27, 2010 19:40,0

Zdravím,motor mi jde nastartovat za tepla i za studena ale asi po 10 vteřinách mi chcípne,nevíte co to je,naftu tam mám jinak tomu moc nerozumím, děkuji.
Focus-Cmax, 1.6 TDci 80kw, MPV, r.v. 2004, Ghia
Sapik
Junior
Junior
 
Příspěvky: 5
Registrován: ned led 24, 2010 13:51,0
Bydliště: Ostrava

Příspěvekod mates71 » stř led 27, 2010 19:50,0

sapíku nezbyde ti než si to tu pročíst. příčin tu bylo popsáno několik
Focus, 2.0TDCi 100kW, kombi, r.v. 2005
www.proridice.eu
mates71
*
*
 
Příspěvky: 26
Registrován: úte úno 12, 2008 23:09,0
Bydliště: praha

Příspěvekod Sapik » čtv led 28, 2010 19:02,0

Tak jenom pro info,dnes jsem nastartoval v pohodě a když to jelo tak jsem jel do Fordu asi 8km a v pohodě,tam mi řekli aniž by to viděli že mám nekvalitní naftu,dva roky jezdím na shell diesel extra a teď jsem třikrát tankoval Vervu od benziny pro vyzkoušení,takže se vracím na shellku a jinou naftu nechci vidět. Ještě jsem si pro jistotu koupil čistič na vstřiky a hned aplikoval tak doufám že bude zase klid. Zdarec
Focus-Cmax, 1.6 TDci 80kw, MPV, r.v. 2004, Ghia
Sapik
Junior
Junior
 
Příspěvky: 5
Registrován: ned led 24, 2010 13:51,0
Bydliště: Ostrava

Příspěvekod george2 » úte bře 02, 2010 21:47,0

Mám stejný problém jako MMX (ale i jiní s naftovým motorem). Začalo mi to před několika dny. K tomu jsem si ještě všiml, že se mi častěji spouští ventilátor chladiče, a to i přesto, že se dříve spouštěl jen v letnmím období při extrémních teplotách. Z těchto poznatků si vyvozuji, že by se mohlo jednat o vadný snímač teploty chladící kapaliny nebo vadný snímač teploty nasávaného vzduchu (mám benzín, ale dle předchozích příspěvků se to stává i dieselům, které tyto čidla mají také). Vzhledem k tomu ventilátoru chladiče si myslím, že to bude spíše problém snímače chladící kapaliny... Až problém vyřeším, určitě dám vědět... :shock:
Focus 1.6i 16V, 74kW, hatchback 5-dv., 9/2000
Uživatelský avatar
george2
Junior
Junior
 
Příspěvky: 5
Registrován: sob led 06, 2007 20:55,0

Příspěvekod cardude » sob dub 03, 2010 23:29,0

zdravim.moj focus 2003 1.8 tdci startuje takto.vzdy rano,ked nastartujem,motor chyti a hned zhase.potom na druhy krat uz ide na brnk.a cely den mam pokoj.vzdy startnem na prvy krat.a rano zase to iste.neviem ci pada nafta alebo co to moze byt.
cardude
*
*
 
Příspěvky: 29
Registrován: stř bře 01, 2006 23:28,0

Příspěvekod conery » úte zář 21, 2010 6:47,0

chcem sa vas opytat na jednu vec,kupil som v roku 4/2009 ford focus combi 2002 1.8 tdci 85kw,pri startovani motora ked ma prevadzkovu teplotu mi strasne zatrasie s motorom, ale potom vsetko bezi normalne,volnobezne otacky mam 800,nedymi,motor je tichy,turbo zabera asi tak od 2000 otaciek.urobi mi to len pri teplom motore,ked je auto studene tak startuje bez problemov,bez trasenia na prvy krat.potreboval by som poradit ci to mam chapat ako predzvest nejakeho problemu,ak ano na co sa mam zamerat.cital som mnoho for aj vlakien ,ale nikde som nenasiel odpoved na moj typ motora, co by to mohlo byt.filtre mam vymene vsetky minuly rok v aprili,olej menim kazdy rok davam formulu f 5w-30.
kazda rada mi bude dobra,chystam sa na diagnostiku , ale neviem ci nieco ukaze ked motor bezi normalne bez chyby,len tie starty.

dakujem moc za nejaku odpoved
focus, 1.8 tdci 85kw, combi, r.v. 2002, trend
conery
Junior
Junior
 
Příspěvky: 1
Registrován: pon zář 20, 2010 12:30,0

Re: Problém se startováním

Příspěvekod honza prokop » úte říj 23, 2012 20:41,0

Zdravím,
mám problém (jak jinak:) Vlastníme Ford Focus 1,6 Combi, TDCi, z r. 2006, motor G8DB. Dnes jsem z práce popojel cca 200m a auto přestalo reagovat na přidání plynu. Rozsvítily se všechny kontrolky. Jelikož jsem jel do kopce, brzy mě setrvačnost zastavila. Hned jsem motor vypnul a znovu nahodil. Absolutně žádná reakce, po vyndání klíčku a opětovném zasunutí a pokusu o nastartování opět žádná reakce (ani startér nereagoval). Stále svítili všechny kontrolky (mimo doby kdy jsem vyndal samo klíček ze zapalování) mimo kontrolky benzínu. Zkoušel jsem zamknout, odemknout, stejná reakce. Zkusili jsme nastartovat motor přes kabely a povedlo se. Motor točil ale nereagoval na plyn, ani v neutrálu ani v zařazené rychlosti. Reagoval pouze na pouštění spojky. Poté asi hodinu auto stálo a auto naskočilo! ale svítila kontrolka motoru (pouze) a asi po 30vteřinách opět se rozsvítily všechny kontrolky a stejná reakce, tj. žádná reakce na plyn.
Rád bych se zeptal zda někdo neměl podobný, stejný problém či dokonce ví s čím to souvisí. Auto půjde zítra do opravny, ale rád si zjistím info sám.
Předem děkuji za vaše příspěvky.
honza prokop
Junior
Junior
 
Příspěvky: 0
Registrován: úte říj 23, 2012 20:22,0

Problém se startováním

Příspěvekod Sweet.goody » ned úno 24, 2013 22:15,0

Ahoj, rovnou říkám, že nemám problém s nastartováním, ale po nastartování už jo... objeví se mi oranžová kontrolka výfukových plynů... někdy zhasne.. někdy ne... auto už mělo vyměněné lambda sondy.. ale dělá to furt... co by to mohlo jiného být..? a ještě druhý problém.. auto se mi vybilo.. a nejde mi nahodit rádio.. chce to po mě kód.. a když ho tam napíšu.. tak se mi objeví abych čekala 30 minut.. ale ten kód je správnej.. byl u knížky...zkusila sem to 3x.. a pokaždý to samý.. jenže teď si tak uvědomuju, že sem auto neměla nastartované.. může to být tím?
Sweet.goody
Junior
Junior
 
Příspěvky: 0
Registrován: ned úno 24, 2013 21:55,0

Re: Problém se startováním

Příspěvekod DR » ned úno 24, 2013 22:29,0

Sweet.goody: hmm, nenapíšeš ani co máš za motor, natož další důležité informace (viz viewtopic.php?f=33&t=1048), takže ti asi nikdo neporadí. To samé platí o tom rádiu, ale kdyby ten kód byl správný (a správně zadaný), tak po jeho zadání rádio funguje. Zavez to do servisu, po netu ti to nikdo neopraví a nevypadáš, že bys byla schopná si to opravit sama. Buď to bude prkotina za pár kaček, nebo vážná závada, se kterou bys v tom servisu nakonec stejně skončila.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Re:

Příspěvekod Kviiik » stř zář 10, 2014 22:16,0

conery píše:chcem sa vas opytat na jednu vec,kupil som v roku 4/2009 ford focus combi 2002 1.8 tdci 85kw,pri startovani motora ked ma prevadzkovu teplotu mi strasne zatrasie s motorom, ale potom vsetko bezi normalne,volnobezne otacky mam 800,nedymi,motor je tichy,turbo zabera asi tak od 2000 otaciek.urobi mi to len pri teplom motore,ked je auto studene tak startuje bez problemov,bez trasenia na prvy krat.potreboval by som poradit ci to mam chapat ako predzvest nejakeho problemu,ak ano na co sa mam zamerat.cital som mnoho for aj vlakien ,ale nikde som nenasiel odpoved na moj typ motora, co by to mohlo byt.filtre mam vymene vsetky minuly rok v aprili,olej menim kazdy rok davam formulu f 5w-30.
kazda rada mi bude dobra,chystam sa na diagnostiku , ale neviem ci nieco ukaze ked motor bezi normalne bez chyby,len tie starty.

dakujem moc za nejaku odpoved



Ahoj,

vyresil jsi to nejak (jinak nez prodejem auta :-) ? Mne to u Focusu 1.8 TDCi dela taky: jen s teplym motorem, start jakoby na tri valce - vypada to jako ze motor chce vystoupit z auta. :-) Spolehlive pomaha podrzet klic o vterinku dele v poloze II, takze to zatim moc neresim a jezdim (uz cca. 80 tis. km). Podobne traktorove starty jsem zazil i u Mondea 2.0 TDCi, ale tam se to vzdycky srovnalo behem vteriny dvou i bez pridrzeni zapalovani.
Kviiik
Junior
Junior
 
Příspěvky: 1
Registrován: ned pro 02, 2012 0:08,0

Re: Problém se startováním

Příspěvekod beeringa » úte zář 30, 2014 19:02,0

a nemohlo by to být náhodou...chybou některého vstřiku... Nemusí tam být dostatečný tlak nebo to bude zaházeno od bordelu... 8-) 8-)
beeringa
*
*
 
Příspěvky: 12
Registrován: pát pro 13, 2013 15:18,0

Startování teplého motoru

Příspěvekod zzdenda90 » sob říj 10, 2015 1:03,0

Mohu se vás zeptat

Mám Ford C-max 1.8 TDCI

Při studeném startu tak 3x až 4x protočí a chytne ale jak se motor zahřeje tak prostě chytá strašně špatně.
Musím protočit tak 2 až 3 cykly startování..
Byl sem v servisu a tam mi zjistil na diagnostice že je špatné čidlo teploty motoru ukazuje pořád -5 Celsia.
Mohlo by to dělat to čidlo ??

A ještě jeden dotaz Při nastartování aď už za tepla nebo za studena mi 2 - 3 sec. svítí olejnička a pak zhasne to asi není dobře že??
zzdenda90
Junior
Junior
 
Příspěvky: 1
Registrován: sob říj 10, 2015 0:56,0

Re: Problém se startováním

Příspěvekod tino323 » sob lis 21, 2015 0:03,0

Surne!! Chalani kde najdem na motore 1.8tdci snímač vačkovej hriadele. poprípade foto. Dakujem
tino323
Junior
Junior
 
Příspěvky: 2
Registrován: pát lis 20, 2015 23:47,0

Problém se startováním

Příspěvekod Pupii » ned led 17, 2016 15:45,0

Čaute , mám problém se svým Fordem Focusem TDCi 1.8 r. 2000

-Auto nelze natočit bez start spreje.
- Po vypnutí motoru i když je zahřátý nenaskočí, jedině opět sprejem, žhavičky jsou v pořádku , trysky rozprašují.Chci se zeptat má to auto čerpadlo , nebo jen to vysokotlaké ?
Motor při startování ani nezakouří , tak opravdu nevím. Mám to auto měsíc a neujel jsem skoro nic. Když už jede , tak samo od sebe vypne motor , jako bych vytáhnul klíček. Prosím poraďte. To auto se mi líbí , chtěl bych ještě s ním něco pojezdit. PS : Existuje na tento typ manuál ? ( knížka). Dík Onder ;)
Pupii
Junior
Junior
 
Příspěvky: 1
Registrován: ned led 17, 2016 15:37,0

Re: Problém se startováním

Příspěvekod milos141 » stř úno 10, 2016 22:04,0

dobry den mam ford focus 1.8.tddi rv 2000 za studena normalne startuje a za tepla nie neviete mi poradit aka to je chhyba cerpadlo uz bolo menene.dik
milos141
Junior
Junior
 
Příspěvky: 1
Registrován: stř úno 10, 2016 21:54,0

Předchozí

Zpět na Focus - Motor

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník