Alternátor, dobíjení

Re: Problikává mi osvětlení

Příspěvekod DR » ned lis 29, 2009 21:32,0

jirgen.wlkos: dobíjecí napětí je v pořádku. Připoj si měřák a konroluj napětí v palubní síti (třeba v zapalovači), jestli náhodou nekolísá - v tom případě je problém někde v dobíjení. Pokud napětí drží a přesto světla problikávají, tak si zkontroluj přívodní kabeláž k těm problikávajícím světlům.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Re: Problikává mi osvětlení

Příspěvekod jirgen.wlkos » pon lis 30, 2009 22:53,0

No zítra musim proměřit. Když přidám plyn tak blikání zmizí. počítám že něco s alternátorem (můstek, uhlíky) popř. někde se háže + na kostru. fakt nevím.
Mondeo, 1.8 SCI 96Kw, combi, r.v. 9/2003, ghia
jirgen.wlkos
*
*
 
Příspěvky: 10
Registrován: ned lis 29, 2009 1:35,0

Re: Problikává mi osvětlení

Příspěvekod jirgen.wlkos » úte pro 01, 2009 23:04,0

No tak jsem to meřil a mírně to kolísá i v zapalovači. Kolem těch 14,6 asi tak 0,2 +-. Pak jsem to měřil ještě u starýho mondea co mám 1994 1,8 16v a tam se to nehne takřka ani o chlup.
Mondeo, 1.8 SCI 96Kw, combi, r.v. 9/2003, ghia
jirgen.wlkos
*
*
 
Příspěvky: 10
Registrován: ned lis 29, 2009 1:35,0

Re: Problikává mi osvětlení

Příspěvekod DR » úte pro 01, 2009 23:41,0

jirgen.wlkos: 0,2V se na intenzitě světel rozhodně nijak viditelně neprojeví - to by musel o být o jednotky voltů, ne jen o 2 desetiny. Podle mě je dobíjení v pořádku (v rámci možností), to problikávání bude nějakým problémem v kabeláži.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Re: Problikává mi osvětlení

Příspěvekod jirgen.wlkos » stř pro 02, 2009 0:26,0

No a není 14,7 už zbytečně moc na baterku?? Nepřebijí se už náhodou? nemůže být špatný relé na regulaci alternátoru?? No nic zítra kabeláž. Dnes jsem se díval jen tak zhruba a vše vypadalo dobře.
Mondeo, 1.8 SCI 96Kw, combi, r.v. 9/2003, ghia
jirgen.wlkos
*
*
 
Příspěvky: 10
Registrován: ned lis 29, 2009 1:35,0

Příspěvekod Patrik » stř pro 02, 2009 1:20,0

To by mohla bejt v háji i jedna dioda. Jinak se taky u stršich alternátrů u mondea prošoupávaj zběrací kroužky na kotvě.
CMC 531
CFC 1255
Mk III kombi 2.0 TDDI 85kw
Mercedes-Benz E290 turbodiesel w210 95kw
Mercedes-Benz S320 CDI w220 145kw
Uživatelský avatar
Patrik
Senior
Senior
 
Příspěvky: 1216
Registrován: čtv kvě 05, 2005 17:52,0
Bydliště: Praha 8

Re: Problikává mi osvětlení

Příspěvekod DR » stř pro 02, 2009 11:55,0

jirgen.wlkos: kdyby sis jen trochu početl v historii, tak velikost dobíjecího napětí se tu probírala. Buď mi budeš věřit, že je to v pořádku (a to už jsem ti přece napsal), nebo si přečti ty předchozí příspěvky. http://forum.fordclubs.org/viewtopic.php?p=65473#65473

Jinak samozřejmě je potřeba používat pouze akumulátory, které jsou na tohle dobíjecí napětí stavěné. Viz téma o akumulátoru.

Znovu opakuju, že kolísání napětí o 0,2V rozhodně nemůže způsobit viditelné poblikávání světel nebo palubky. I když se na to zeptáš ještě dvacetkrát, nic se na tom nezmění.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Příspěvekod klucik.r » stř pro 02, 2009 18:50,0

60% povolený kostřící kabel- ty vetšinou nikdo nekontroluje :( prostě projít všechny hlavní kabely +nezapomenout na kontakty Aku
Roman 8-)
CMC 1059
Mondeo 2, 1.8zetecRKB,16V 85kw, Hatchback, r.v. 1997, Ghia,tmavě zelená metalíza,195000
km. Pneu: Fulda Carat Progreso185/65R14
Mondeo IV, 2,0TDCI, 103kw, Combi, r.v. 2007, Titanium, stříbrná metalíza,
Uživatelský avatar
klucik.r
*****
*****
 
Příspěvky: 671
Registrován: ned kvě 13, 2007 23:42,0
Bydliště: Mimoň

Příspěvekod jirgen.wlkos » stř pro 02, 2009 21:02,0

Pochopil jsem ze nemam resit 0,2 :) ten alternator neprebiji tak je to teda dobry. Kabel prohlidnu. Na baterii je vse o.k. Uvidim. A dik za ten odkaz pac jsem tohle uplne prehlidl.

4.12.2009
kabely jsem prohlidl a znova povolilm i utahl ocuístil a prostrikl sprejem na kontakty a k...a furt to stejný. jede to do servisu.... nemam na to nervy
Mondeo, 1.8 SCI 96Kw, combi, r.v. 9/2003, ghia
jirgen.wlkos
*
*
 
Příspěvky: 10
Registrován: ned lis 29, 2009 1:35,0

preblikavanie svetiel

Příspěvekod zajo78 » stř led 06, 2010 21:40,0

mam taky problem
po nastartovani mi preblikavaju svetla a budiky, intenzita blikania sa postupne znizuje a po prejdeni cca 10 km je uz vsetko ok. po vypnuti spinacej (po tych cca 10 km) a opatovnom nastartovani je vsetko v poriadku. Ked auto postoji dlhsie zasa sa to opakuje.
cim to moze byt?
akumulator (je tam este povodny), alternator, kostra?
Maverick, AJ 145, MPV, r.v. 2002, XLT
zajo78
Junior
Junior
 
Příspěvky: 3
Registrován: stř pro 30, 2009 21:30,0

Příspěvekod MIS » čtv led 07, 2010 8:57,0

Typnul bych si na ten akumulátor. Bude už třeba na hranici životnosti a ze začátku prostě bere na dobití větší proudy...
CMC810
Mondeo, 2.0TDCi 96kW, kombi, r.v. 2003, 6-speed, pneu 225/45/17 Galerie obrázků
dříve Mondeo, 1.8 16V, 82kW, hatchback, r.v.1994
MIS
Senior
Senior
 
Příspěvky: 1111
Registrován: stř kvě 14, 2008 9:14,0

Příspěvekod Belous » sob led 09, 2010 1:23,0

zajo78: alternator - opotrebovane uhliky, komutator nebo problem v regulatoru, prip diodach. a nebo taky jen volny remen
Ford Mondeo MKII 1,8TD. Vyrobeno v pátek 13 :twisted:/8/1999, Estate. (dříve Ford Escort MKIV 1,8D ´89 Estate trojdvířko).
Pár mých fotonávodů pro MKII 1.8TD včetně detailní demontáže/montáže motoru: http://www.fordfans.cz/phpbb3/viewtopic ... 66&t=27763
Uživatelský avatar
Belous
****
****
 
Příspěvky: 348
Registrován: ned čer 19, 2005 22:50,0
Bydliště: P-10

Příspěvekod zajo78 » sob led 09, 2010 15:06,0

Belous píše:zajo78: alternator - opotrebovane uhliky, komutator nebo problem v regulatoru, prip diodach. a nebo taky jen volny remen




remenom to nebude - je nový a v pohode.
skusim dat akumulator z druheho auta a ak to nepomoze budem musiet pozriet ten alternátor (auto ma najazdenych iba 135tis. km, tak predpokladam ze uhlikami to nebude), ale vybrat ho bude fuska.

velmi sa mi to nezda nakolko to po prejdeni par km prestane
Maverick, AJ 145, MPV, r.v. 2002, XLT
zajo78
Junior
Junior
 
Příspěvky: 3
Registrován: stř pro 30, 2009 21:30,0

Příspěvekod DR » sob led 09, 2010 22:34,0

zajo78: hlavně nic nerozebírej, ze všeho nejdřív si někde nechej proměřit dobíjení a při tom rovnou taky zkontrolovqat akumulátor. Na to musíš mít alternátor v autě, protože je řízení ŘJ motoru a ve vymontovaném stavu ho nikdo neproměří. V autě ti to změří každý autoelektrikář, nebo prodejce akumulátorů, mají na to zátěžové měřáky.

A necituj prosím komplet předchozí příspěvky, je to naprosto zbytečné. Viz http://forum.fordclubs.org/viewtopic.php?t=1048 děkuji moc.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Problém "jirgen.wlkos"

Příspěvekod sfingxx » ned led 24, 2010 15:33,0

Tohle už řeším několik let, přesně jak jej popsáno, auto bliká a bliká. V servisech nikdy na nic nepřišli, jen by měnili alternátor (ne opravovali) a do toho jsem nikdy nešel - spíš čekám jak to dopadne... Auto je jinak úplně v pohodě, tipuju to na nějakou diodu v aternátoru, ale kuchat ho, když je to jen "tip" se mi moc nechce...
Mondeo 1,8 SCi, 96kW, liftback, 2004, Ghia.
sfingxx
Junior
Junior
 
Příspěvky: 3
Registrován: čtv zář 27, 2007 6:52,0

neprijemny zvuk

Příspěvekod curly boi » sob led 30, 2010 2:54,0

zdravim v pozdnich hodinach... mam nasledujici problem uz pul roku od doby co jsem mondika koupil, ale az ted jsem pokrocil v diagnoze. cca 5 sekund po nastartovani se zacne ozyvat velmi neprijemny zvuk, ktery se neda popsat nijak jinak nez "knikani". takove rytmicke piskani menici svoji vysku periodicky v zavislosti na otackach motoru (cca. 4x za vterinu na volnobeh). kdyz motor vytocim vic, knikani se zrychluje a od nejakych 1800ot uz neni rozpoznatelne... projevuje se zkratka jen v nizkych otackach. od leta co s autem jezdim se to zlepsilo, ale stale to tam je. ve spratelenem servisu mi rekli, ze to muze byt diodovy mustek alternatoru. zdroj zvuku by tomu cca odpovidal, pokud vim spravne kde se altik nachazi. pred mesicem jsem menil baterku protoze ta stara na tom byla spatne a uz v zime nestartovala. pritom se ale neda rict, ze by altik nenabijel - treba auto nenaskocilo, tak sem se nechal nakopnout pres kabely, hodinu jel a po hodine jsem baterku promeril a mela neco malo pres 12, akorat v nizkych teplotach nezvladala. takze altik funguje a ani kontrolka se na me nesklebi. zajima me tedy, jestli mam tenhle problem nejak resit nebo se proste smirit s tim, ze to takhle knika a doufat ze to u toho zustane?

edit: nakonec se jednalo o vodní pumpu
Naposledy upravil curly boi dne úte čer 14, 2011 12:36,0, celkově upraveno 1
Ford Mondeo ST220, 3.0i V6 @ 166kW, sedan, r.v. 2003
Ford Mondeo MkI, 2.0i @ 100kW, liftback, r.v. 1994, GHIA (prodáno 02/2013)
Uživatelský avatar
curly boi
*
*
 
Příspěvky: 41
Registrován: ned pro 14, 2008 13:58,0
Bydliště: Praha

Příspěvekod Ebo » sob led 30, 2010 14:13,0

to >curly boi doporučuji zkontrolovat stav hnacího řemene od altíku + kladky a pokud jsou o.k. tak skončíš jak já, repasem ložisek altíku ..od té doby klid :roll:
Ford Mondeo 1.8i, 16V, GLX, 85kW, kombi, 1998, tmavě modrá metalíza
Fiat Punto 1,4 GT, 98kW
Uživatelský avatar
Ebo
Senior
Senior
 
Příspěvky: 1141
Registrován: pon lis 20, 2006 21:03,0
Bydliště: Brno

I po opravě alternátoru špatné dobíjení

Příspěvekod GooF1 » úte črc 20, 2010 14:06,0

Taky bych se nerad zapojil do diskuze o dobíjení. Před nedávnem se mi po nastartování a ujetí pár desítek metrů rozsvítila kontrolka dobíjení. Po chvíli zhasla. Tak jsem si půjčil v práci multimetr a dal se do sledování, co se bude dít. Když se situace opakovala a já v ten moment naměřil pouze něco kolem 12 V, bylo jasné, že je potřeba to řešit. Nechal jsem tedy alternátor vymontovat a opravit. Diagnostikovali vadný regulátor (mimochodem alternátor i regulátor je Valeo, cena regulátoru 5700 Kč!). S prací mechanikovi za demontáž/montáž alt. mě to vyšlo na 6700 Kč. A výsledek špatný. Hodnoty napětí (měřeno v zapalovači):
volnoběh + xenony: 13,5 V
totéž + část dalších spotřebičů: 12,5 V
všechny spotřebiče: 11,6 V a navíc kontrolka nesvítí (asi by měla, když předtím svítila u 12 V)

V opravně povídali, že po výměně regulátoru na stolici (bez zapojeného vstupu řidící jednotky samozřejmě) alternátor dával bez problémů 14,6 V, a tak ho předali jako opravený. Doporučili mi tedy zkontrolovat elektroinstalaci v autě před opětovnou demontáží alternátoru (protože jsem chtěl samosebou reklamovat). Neměli byste pro mě nějaké užitečné rady, co dělat teď, na co se zaměřit? Jsem z toho takový otrávený...
Mondeo ST220, 3,0 V6 166 kW, sedan, r.v. 2002, výbava ST220 včetně tempomatu, barva Performance Blue
Uživatelský avatar
GooF1
*
*
 
Příspěvky: 44
Registrován: stř bře 04, 2009 9:00,0
Bydliště: Praha

Re: I po opravě alternátoru špatné dobíjení

Příspěvekod DR » ned črc 25, 2010 21:47,0

GooF1: stejně jako u focusu, tak i u mondea MK III už alternátor nemá samostatně fungující regulátor a regulaci řídí PCM - takže s tím testováním na stolici bych byl poněkud nedůvěřivý.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9446
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Re: I po opravě alternátoru špatné dobíjení

Příspěvekod GooF1 » úte črc 27, 2010 21:04,0

DR: Jj, vím, už se to tu probíralo. Na druhou stranu si říkám: PCM se podílí na regulaci. Když nezapojím její vstup, dostanu na výstupu napětí neregulované PCM. Otázka je, jestli se z toho dá usoudit, že zbytek součástí alternátoru funguje správně nebo ne. Jinak řečeno, je možné, že bez zapojení PCM se vada na jiné součástce alternátoru neprojeví? (regulátor byl vyměněn celý).

Řeším totiž dilema, jestli znovu platit za vyndání alternátoru a další rozebírání a diagnostiku (možná zbytečně), nebo se pokusit najít závadu jinde v autě... U nás ve Fordu jsou prý schopni vše proměřit a určit, kde závada je (řekl přijímací technik, vůči němuž jsem ale tak nějak skeptický - špatné zkušenosti).
Mondeo ST220, 3,0 V6 166 kW, sedan, r.v. 2002, výbava ST220 včetně tempomatu, barva Performance Blue
Uživatelský avatar
GooF1
*
*
 
Příspěvky: 44
Registrován: stř bře 04, 2009 9:00,0
Bydliště: Praha

PředchozíDalší

Zpět na Mondeo MK I-III - Elektroinstalace

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník