Stěrače

Příspěvekod Robbert » pát zář 25, 2009 13:48,0

měl by tam být tisícihran, takže jemně zkoušet vyviklat. Často se tává, že je tam nějaký bordel a je to usazené...
CMC 497
Ford Mondeo Titanium AWD, 2,0 TDCi r.v. 2016
Ford Fusion Collection Panther Black 1,4 58 kw, r.v. 2009
Ford Kuga Titanium 4x4, 2,0 TDCi, r.v. 2011
---------------------
Ford Mondeo Kombi Titanium, TDCi 103 kw, r.v. 2009 Black Panter - tak a druhý mazlík je prodaný
Ford Mondeo Mk. III, 2,0 TDDi, 85kw, r.v. 2002, Trend, hatchback - tak a mazlík je prodaný
Škoda Superb 1,9 TDi 96 kw prodáno
Uživatelský avatar
Robbert
Moderator
Moderator
 
Příspěvky: 1526
Registrován: pon dub 04, 2005 14:13,0
Bydliště: Brno venkov

Příspěvekod Ebo » pát zář 25, 2009 17:43,0

to >drejk ..a nebo si pomoct stahovákem. :wink:
Ford Mondeo 1.8i, 16V, GLX, 85kW, kombi, 1998, tmavě modrá metalíza
Fiat Punto 1,4 GT, 98kW
Uživatelský avatar
Ebo
Senior
Senior
 
Příspěvky: 1141
Registrován: pon lis 20, 2006 21:03,0
Bydliště: Brno

citlivost destoveho senzoru

Příspěvekod night » čtv říj 29, 2009 10:48,0

po vymene predniho skla jsem mel problem se senzorem deste, nestiral vubec, jen kdyz jsem polil sklenici vody senzor. nasledne jsem to mel v servisu, kde provedli nejakou kalibraci na diagnostice. po tomto zasahu zacal senzor stirat, nicmene ma dost mizernou citlivost. stira to az v okamziku, kdy opravdu dost prsi a na nejake mensi deste to nefunguje vubec.
domnivam se, ze vec se ma tak, ze senzor dava do RJ nejaky udaj, dejme tomu od 1-100 a ridici jednotka je nastavena na nejakou prahovou hodnotu kdy ma stirat, napriklad 50. puvodne jsem mel mozna jiny senzor (na puvodnim origo skle z belgie) a RJ musela byt nastavena treba na 20. proto s novym sklem nefungovala (to vyzadovalo nastaveni na 50, coz provedli kalibraci v servise)
nicmene ted dotaz: lze nejakym zpusobem tuto prahovou hodnotu stirani zvysit/snizit? v servise mi rekli, ze to mozne neni, nicmene mozne je vse ze :P
puvodni senzor fungoval bez problemu, stiral s perfektni citlivosti jak pri malem, velkem desti, tak i pri prutrzi mracen
diky, night
Mondeo hatchback 2.0 TDCi 96kW GHIA, rv. 2004
prodano: Mondeo Combi 2.0 TDDi GHIA, rv. 2001
night
Junior
Junior
 
Příspěvky: 8
Registrován: pát led 19, 2007 23:11,0

Příspěvekod m.a.x.i.m.u.s » čtv říj 29, 2009 13:19,0

Zkus to rozdělat. Je tam takový gel, který by měl mít na to vliv. Zkus to mezi tím gelem a sklem pročisti a možná to pomůže...
Tady je návod http://mtw.fordclubs.org/article.php?ar ... 0&rubrik=1
Mondeo ST220, 166kW, kombi, 11/2003 model 2004
Uživatelský avatar
m.a.x.i.m.u.s
****
****
 
Příspěvky: 291
Registrován: úte lis 04, 2008 11:58,0

Příspěvekod night » pát říj 30, 2009 15:27,0

m.a.x.i.m.u.s: zadnej gel...senzor je cisty, sklo taky. takze to by mohl byt problem? tj. do forda a vyskemrat gel nebo je to nejaky obycejny co koupim
Mondeo hatchback 2.0 TDCi 96kW GHIA, rv. 2004
prodano: Mondeo Combi 2.0 TDDi GHIA, rv. 2001
night
Junior
Junior
 
Příspěvky: 8
Registrován: pát led 19, 2007 23:11,0

Příspěvekod m.a.x.i.m.u.s » pát říj 30, 2009 16:54,0

Je to taková gelová poduška.
http://mtw.fordclubs.org/nahledy/dir_20 ... res/05.JPG

Reklamoval bych výměnu skla...
Mondeo ST220, 166kW, kombi, 11/2003 model 2004
Uživatelský avatar
m.a.x.i.m.u.s
****
****
 
Příspěvky: 291
Registrován: úte lis 04, 2008 11:58,0

Příspěvekod johnyd » pon úno 01, 2010 15:05,0

ahoj, chci se zeptat, vždy ráno, asi když mrzne, mám auto dva týdny, takže přessně nevím, mi nefungují přední stěrače, někdy pomůže s němi zahýbat, někdy je dám nahoru a jedou a například dnes jsem mohl dělat co jsem chtěl a stěrače nejeli, až jsem dojel do práce, stěrače normálně fungovali, nevíte prosím co s tím?
mondeo, 2.0 TDCI 96, kombi, r.v. 2003, asi Trend
Uživatelský avatar
johnyd
**
**
 
Příspěvky: 84
Registrován: pát led 22, 2010 23:17,0
Bydliště: Břeclav

Příspěvekod Profesor » čtv úno 04, 2010 0:31,0

johnyd píše: nevíte prosím co s tím?
zeby zatuhlé mazivo osy stěračů :idea:
FOCUS, 1,6 74kW, Hatchback, r.v. 2006, TREND + / climatronic / SPDS / K&N - in box / Morel / BTHF - voice control cz /
CITROEN SAXO 1,1 / 44kW ? / 2003 - NOVEJ - jako správnej citron ŽLUTEJ - výměna za Peugeot Biper - pojízdná dílna/
Vše pryč nahrazeno KUGA 1,6 STline - úpravy probíhají
Uživatelský avatar
Profesor
Senior
Senior
 
Příspěvky: 1442
Registrován: úte dub 03, 2007 14:35,0
Bydliště: PRAHA 10

Příspěvekod johnyd » čtv úno 04, 2010 9:23,0

jak to můžu opravit?
mondeo, 2.0 TDCI 96, kombi, r.v. 2003, asi Trend
Uživatelský avatar
johnyd
**
**
 
Příspěvky: 84
Registrován: pát led 22, 2010 23:17,0
Bydliště: Břeclav

Příspěvekod Ebo » čtv úno 04, 2010 20:53,0

to > johnyd .. blbě .. musíš vymontovat celej mechanismus i s motorem.. oddělat matky na stěračích, sundat ramena stěračů z tisícihranu (jemně "zakvedlat", popř. stahovákem) .pak sundat plasty.. odpojit konektor a vyndat celej mechanismus.. (na starém MK II to drželo pár šroubů) a pak to na stole rozdělat, vyčistit a namazat + složit .. Já to absolvoval když mi dělal kravál motorek stěračů a musel jsem sehnat novej na vrakáči.. klouby na těch ramenech se dají za pomoci šroubováku a páky rozpojit (jsou tam silonová pouzdra) a pak to stačí namazat a nacvakat zpět.. Snad je to na MKIII stejně .. Ale prvně si ověř, že není závada třeba jen v páčce co stěrače spouští.. pokud to nepojede, tak odmontuj ramena stěračů.. odmontuj ty plasty a pak by mělo stačit oddělat centrální matku na hřídeli motorku a vyháknout to první táhlo aby jsi vyzkoušel, že motorek sám o sobě jede...
Ford Mondeo 1.8i, 16V, GLX, 85kW, kombi, 1998, tmavě modrá metalíza
Fiat Punto 1,4 GT, 98kW
Uživatelský avatar
Ebo
Senior
Senior
 
Příspěvky: 1141
Registrován: pon lis 20, 2006 21:03,0
Bydliště: Brno

Příspěvekod johnyd » čtv úno 04, 2010 22:35,0

Děkuji za odpověď, Páčkou to asi nebude, protože tu vždy zapnu a pak jdu hýbat se stěračema a když se podaří tak se rozběhnou ;-)
mondeo, 2.0 TDCI 96, kombi, r.v. 2003, asi Trend
Uživatelský avatar
johnyd
**
**
 
Příspěvky: 84
Registrován: pát led 22, 2010 23:17,0
Bydliště: Břeclav

Příspěvekod DR » čtv úno 04, 2010 22:48,0

johnyd: na tvém místě bych ty stěrače nezapínal - tedy ne do odstranění závady. Jinak riskuješ, že spálíš motorek.

Zkusil bych WD40 nastříkat na hřídelky, někdy se stane zázrak.
CMC 053 ( Ford Mondeo club ) CFC 660 (Ford Focus klub)
mondeo 2.2TDCi, 147kW, kombi, 04/2014
(před tím mondeo 2.5T, 162kW, kombi, 10/2007, Titanium X_____ ST200, 2000, hatchback;____ mondeo 2.5 V6 LPG, ghia, 1998, combi);
Renault Trafic, dci150, combi van, 2008 + Fiat Brava 1.6 16V 1998 + Renaul Megane 1.6 16V 2012
Uživatelský avatar
DR
Moderator
Moderator
 
Příspěvky: 9444
Registrován: čtv zář 04, 2003 19:43,0
Bydliště: Brno-venkov

Příspěvekod johnyd » čtv úno 04, 2010 23:07,0

jasně, já jsem to zkoušel z důvodu, abych zjistil zda je závada na páčce nebo ne. Jinak když nemrzne, stěrače fungují normálně.
mondeo, 2.0 TDCI 96, kombi, r.v. 2003, asi Trend
Uživatelský avatar
johnyd
**
**
 
Příspěvky: 84
Registrován: pát led 22, 2010 23:17,0
Bydliště: Břeclav

Příspěvekod 682 » pát úno 05, 2010 22:18,0

to DR: s tim WD to není zázrak, to je léčba :lol:

..škoda že to nezábírá i na mě když se chci namazat :P
Ford Mondeo kombi 2.5 V6 Duratec 125kw, 2001
Ford Transit 2.0 TDCi 92kw, T300/125, 2002
Uživatelský avatar
682
**
**
 
Příspěvky: 92
Registrován: čtv úno 02, 2006 22:21,0
Bydliště: Lysá nad Labem

spouští se mi sami stěrače

Příspěvekod copus » pon bře 29, 2010 19:51,0

Zdravím.
Zničeho nic se mi začaly spouštět stěrače.Prostě jedu a najednou stěrače stírají.Různou dobu v různé chvilky.Ale spouští se stále častěji.Teď už dokonce po nastartování a spíš je zázrak když na chvilku vypnou.Pročetl jsem forum.Po vyndání relátka přestanou blbnout.Vypne mi tím i stírání s ostřikovačem,stírání do polohy páčky dolů nedocikluje,poliha jedna nahoru nefachá,poloha dva nahoru cikluje dobře,poloha 3nahoru taky cikluje dobře.
Značí to vadu na relátku,nebo jsem jen přerušil obvod?Nevím jak je to zapojené.V elektrikařině se vyznám,ale v autě jsem se ještě nehrabal.
Díky za případnou radu.S pozdravem.
MONDEO 1.8 16V GHIA,1997,sedan
copus
*
*
 
Příspěvky: 19
Registrován: stř čer 21, 2006 14:33,0
Bydliště: CHODOV(SO)

Příspěvekod MIS » úte bře 30, 2010 7:54,0

TO copus : Obávám se že se nedá jednoznačně říct, jestli je chyba v relátku nebo ne. Obvod jsi přerušil vyjmutím relé v každém případě. Může to být relé, ale taky jsem tuhle závadu už viděl na autě, které mělo vyzkratované kabely ve svazku a když o sebe škrtly, třeba na nějakém hrbolu, tak to stíralo... Stav se někde na vrakovišti, kup si tam jiné relé a vyzkoušej to. Potom můžeš případně pátrat dál.
CMC810
Mondeo, 2.0TDCi 96kW, kombi, r.v. 2003, 6-speed, pneu 225/45/17 Galerie obrázků
dříve Mondeo, 1.8 16V, 82kW, hatchback, r.v.1994
MIS
Senior
Senior
 
Příspěvky: 1111
Registrován: stř kvě 14, 2008 9:14,0

re

Příspěvekod copus » sob dub 03, 2010 19:20,0

Tak zatím nic moc.Relé jsem proměřil,závadu na něm nezjistil.Připojené na zdoj spíná normálně.Rozebral jsem konektor u páčky+páčku.Provedl kontrolu kabeláže okolo volantu.Nic.Stěrače si dělají co chtějí.Už jsem myslel,že je vyhráno,protože po tomto rozebrání a kontrole to přestalo,ale dojel jsem k baráku a zase se spustilo stírání.Tak jsem to zase rozebral a nic.Když se v tom začnu hrabat,přestane to.Stojím opřenej o auto,nic nedělám,jen si kreslím jak by to mohlo bejt asi zapojený a grrrrgrrrr,stěrače se rozjedou.Máte někdo představu jak ty stěrače vůbec fungujou?Třeba schéma?Tam přece nemůže bejt jen jedno relé,pojistka,páčka a motůrek+dojezd.Je tam někde ještě nějaká elektronika?Máte někdo šajn jak to funguje?Jako popis?viz. napětí na konektor v páčcce,sepneš,na relé atd atd.....?Když to dám do elektroservisu myslím,že mi asi nepomůžou.Abych nezaplatil a za týden znova atd.atd....
Jinak závada se objevila při cestě ze servisu kde mi dělali přední péra.Což prej s tím nemůže vůbec souviset.Napadá někoho něco?Ještě nějakej konektor po cestě co by mohl bejt povytaženej...nebo tak?
MONDEO 1.8 16V GHIA,1997,sedan
copus
*
*
 
Příspěvky: 19
Registrován: stř čer 21, 2006 14:33,0
Bydliště: CHODOV(SO)

Příspěvekod Ebo » sob dub 03, 2010 19:38,0

Naposledy upravil Ebo dne úte led 14, 2014 22:48,0, celkově upraveno 1
Ford Mondeo 1.8i, 16V, GLX, 85kW, kombi, 1998, tmavě modrá metalíza
Fiat Punto 1,4 GT, 98kW
Uživatelský avatar
Ebo
Senior
Senior
 
Příspěvky: 1141
Registrován: pon lis 20, 2006 21:03,0
Bydliště: Brno

re

Příspěvekod copus » sob dub 03, 2010 20:20,0

Díky,právě jsem našel na jednom zahraničním webu etzolda a tam je taky.Přesto moc dík.Jsem zvědav co z toho vyčtu :o)
MONDEO 1.8 16V GHIA,1997,sedan
copus
*
*
 
Příspěvky: 19
Registrován: stř čer 21, 2006 14:33,0
Bydliště: CHODOV(SO)

re

Příspěvekod copus » čtv dub 22, 2010 21:58,0

Jen pro doplnění jak jsem dopadl.
Jezdil jsem s vytaženým relátkem,pak jsem otřel hadříkem patici relátká,sundal ramena stěračů,odekryl motorek a otočil klíčkem v zapalování.No a nic se nestalo a od té doby stěrače makají jak mají.Takže jsem nic nezjistil,ale zatím mi to fachá jak má.Tak nevím kde byla chyba.
MONDEO 1.8 16V GHIA,1997,sedan
copus
*
*
 
Příspěvky: 19
Registrován: stř čer 21, 2006 14:33,0
Bydliště: CHODOV(SO)

PředchozíDalší

Zpět na Mondeo MK I-III - Elektroinstalace

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků