Světlomety

Re: Světlomety

Příspěvekod Jenyk » stř kvě 13, 2015 20:18,0

Tohle by bylo dobré dát na TechWeb, tady to zapadne.
CMC604
Mondeo Titanium Kombi, Duratec 2,5 V6 125 kW,Durashift 5-Tronic, 2005
Cadillac Eldorado Convertible, V8 8,2 190 HP SAE, 1975
Cadillac Sixty Special, V8 4,9 200 HP, 1993
Uživatelský avatar
Jenyk
****
****
 
Příspěvky: 356
Registrován: sob zář 10, 2005 14:43,0
Bydliště: Západně od Prahy

Re: Světlomety

Příspěvekod fepa » úte črc 21, 2015 11:32,0

Dalo by sa, urobil som aj nejaké foto. Ešte som to nerobil.
Mondeo 2.0 TDCi-96kW, kombi, 2002, ghia
Mondeo 1.8 TD, hatchback, 1994, glx
fepa
**
**
 
Příspěvky: 76
Registrován: čtv kvě 05, 2005 11:01,0
Bydliště: SK

Pravé obrysovky+pravé dálkové

Příspěvekod Zbyněk 2009 » stř srp 19, 2015 16:56,0

Ahoj všem,včera se mi stalo toto:zapnu potkávačky ale nesvítily tak vypnu,znovu zapnu a už svítí.Ujedu asi 20 km a cejtím spáleninu os spínače světel,jakmile je chci zhasnout tak celé auto chcípne a nic nefunguje,po prozkoumání jsem zjistil že je spálená pojistka zámku řízení taková ta velká v motorovém prostoru a pak šlo znovu nastartovat a zapínání světel jsem radši neriskoval a vydal se k domovu.Dnes jsem na vrakáči sehnal jiný spínač světel namontoval a vyzkoušel a zjistil že nefungují pravé obrysovky vpředu i vzadu a pravé dálkové,potkávačky svítí oboje.Zatím jsem se dostal k tomu že žárovky jsou ok a před i za příslušnými pojistkami je napětí.Dále jsem si všiml že na panelu kontroly žárovek svítí při zapnutí že nejde ani jedno zadní přitom levé jde a taky to hlásí nefunkční levé brzdové světlo ale obě svítí.Je problém v kabeláži nebo v modulu kontroly žárovek?Kdyby někoho něco napadlo tak budu rád.
Mondeo, 1,8 16V 85kW, Liftback, r.v. 1997, Ghia
Uživatelský avatar
Zbyněk 2009
*
*
 
Příspěvky: 13
Registrován: ned kvě 10, 2009 19:44,0
Bydliště: Pardubice

Re: Pravé obrysovky+pravé dálkové

Příspěvekod Zbyněk 2009 » čtv srp 20, 2015 20:03,0

Zbyněk 2009 píše:Ahoj všem,včera se mi stalo toto:zapnu potkávačky ale nesvítily tak vypnu,znovu zapnu a už svítí.Ujedu asi 20 km a cejtím spáleninu os spínače světel,jakmile je chci zhasnout tak celé auto chcípne a nic nefunguje,po prozkoumání jsem zjistil že je spálená pojistka zámku řízení taková ta velká v motorovém prostoru a pak šlo znovu nastartovat a zapínání světel jsem radši neriskoval a vydal se k domovu.Dnes jsem na vrakáči sehnal jiný spínač světel namontoval a vyzkoušel a zjistil že nefungují pravé obrysovky vpředu i vzadu a pravé dálkové,potkávačky svítí oboje.Zatím jsem se dostal k tomu že žárovky jsou ok a před i za příslušnými pojistkami je napětí.Dále jsem si všiml že na panelu kontroly žárovek svítí při zapnutí že nejde ani jedno zadní přitom levé jde a taky to hlásí nefunkční levé brzdové světlo ale obě svítí.Je problém v kabeláži nebo v modulu kontroly žárovek?Kdyby někoho něco napadlo tak budu rád.

Vyřešeno:byl vyhořelý modul kontroly žárovek a totálně usmažený kabel a konektor k přednímu pravému světlu,vyměněno a je pokoj.Akorát že ten modul měly jen lepší výbavy tak jsem musel objed 4 vrakoviště než jsem ho sehnal.
Mondeo, 1,8 16V 85kW, Liftback, r.v. 1997, Ghia
Uživatelský avatar
Zbyněk 2009
*
*
 
Příspěvky: 13
Registrován: ned kvě 10, 2009 19:44,0
Bydliště: Pardubice

Re: Světlomety

Příspěvekod amoravek » čtv led 07, 2016 2:23,0

Zdravím všechny v Novém roce 2016. Dnes v noci jsem si všiml divného chování předních světel (halogeny) Při pomalé jízdě na jedničku na cca 1750 otáček a následném prudším přidání plynu až na cca 2500 otáček světla jako blikla, rozzářila se a zase se ustálila, to vše ve zlomku vteřiny. Jízda probíhala na sněhu a při přidání plynu samozřejmě začala prokluzovat hnací kola a zabral protiprokluz. je možné že by to udělalo nadzvednutí předku při záběru a změna úhlu světel vůči zasněženému povrchu? Když jsem totéž, stejné přidání plynu zkusil u stojícího vozu bez zařazené rychlosti, žádný efekt jsem nezaznamenal. Při jízdě a plynulém přidání plynu také ne. Skutečně se tedy může jednat jen o optický klam na sněhu? Já si to jako naprostý laik co se elektriky týče neumím jinak vysvětlit. Má na to někdo nějaký názor nebo vlastní zkušenost? Co tomu asi řekne Profesor Tomáš? Snad ne to že jsem blboun nejapný. DD. A.
nově: Focus II,1.6i, 74Kw, combi, r.v. 12/2008, Style, PCD, stříbrná metalíza
Mondeo MK III, 1.8i ,92kw, combi, r.v. 2/2007, Futura X, šedá metalíza
Scorpio 2.0i, sedan, 1993 (v likvidaci)
Scorpio 2.0i, sedan, 1990 (zlikvidován)
nějaké Škodivky 100 a 120, prodané
amoravek
***
***
 
Příspěvky: 135
Registrován: čtv dub 28, 2011 6:32,0
Bydliště: Praha

Re: Světlomety

Příspěvekod Mirda » pát led 08, 2016 12:10,0

Při aktivaci ABS a ESP se prudce zvýší odběr proudu a poklesne napětí v síti vozidla.To může způsobovat udaný jev.Záleží na stavu baterie a dobíjecí soustavy.
CMC 613
Ford Mondeo Combi CLX 1.8TD(1997)
Ford Escort 1.6 16V(1996) odvezen do šrotu
Renault LagunaII 1.8 liftback
Audi A2 1.4 TDI,black pearl(lunární vozítko)
Uživatelský avatar
Mirda
****
****
 
Příspěvky: 229
Registrován: čtv zář 15, 2005 19:54,0
Bydliště: Bílina

Re: Světlomety

Příspěvekod amoravek » čtv led 14, 2016 1:01,0

Tak problém asi vyřešen, v Pondělí mě baterka dala pac a odešla na odpočinek, bez varování, den před tím normálně startovala, s novou už popsaný efekt světel nepozoruji a také při studeném startu už nebliká kontrolka ABS a EPS. To byl opravdu asi projev nedobré kondice baterie která ale jinak nedala nic znát a i za mrazu startovala na první cuknutí. Mohu tedy jen konstatovat že baterka odešla prakticky na den po 4 letech jako ta předchozí. Ta odešla také nečekaně a bez varování že by se startér nějak trápil. Závěrem tedy mohu konstatovat že když dojde k nějakým nečekaným projevům elektrické výbavy i když auto startuje dobře, tak minimálně v mém případě to signalizovalo odchod baterie. Ještě dodám že obě baterie které už odešly na odpočinek byly originální, předepsané pro tento vůz (Calcium plus, stříbro vápníková), první byla označena logem Ford a druhá byla Motorcraft. obě dodané a namontované ve značkovém servisu, tedy žádný no name ,,levný" šunt. Nebo možná právě proto? Nevím, jaké máte zkušenosti vy ostatní? Doufám že mě DR nezdrbe za špatnou škatulku ale vážně to začalo v kategorii světlomety.
nově: Focus II,1.6i, 74Kw, combi, r.v. 12/2008, Style, PCD, stříbrná metalíza
Mondeo MK III, 1.8i ,92kw, combi, r.v. 2/2007, Futura X, šedá metalíza
Scorpio 2.0i, sedan, 1993 (v likvidaci)
Scorpio 2.0i, sedan, 1990 (zlikvidován)
nějaké Škodivky 100 a 120, prodané
amoravek
***
***
 
Příspěvky: 135
Registrován: čtv dub 28, 2011 6:32,0
Bydliště: Praha

Předchozí

Zpět na Mondeo MK I-III - Elektroinstalace

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník